Thüringer Wetternetzwerk Forum

Forum des Thüringer Wetternetzwerkes, hier bekommst du Hilfe rund um das Thema Wetter

Ungelesene Themen

Thema Antworten Letzte Antwort

Benutzer-Avatarbild

Erfahrungen mit HS Upload

Bergfreund - - Alles rund um die Datenlieferung
2
Benutzer-Avatarbild

Bergfreund

Letzte Aktivitäten

  • Benutzer-Avatarbild

    Bergfreund -

    Hat eine Antwort im Thema Erfahrungen mit HS Upload verfasst.

    Beitrag
    Hallo Wilfried, danke für den Tipp. Werde es mal checken. Obwohl Norton Antivir nebenbei mitläuft und automatisch arbeitet. Na mal gucken. Gruß Michael
  • Benutzer-Avatarbild

    gargamel -

    Hat eine Antwort im Thema Erfahrungen mit HS Upload verfasst.

    Beitrag
    Hallo Michael, ich weiß nicht, wie du "Technisch und PC mässig" Bewandert bist. Wenn du die Daten Web und PC-Hierachie verstehst und es so auch im Hsupoload eingegeben hast und es läuft nicht. Dann mach mal einen Virencheck vom PC. ich hatte es die…
  • Benutzer-Avatarbild

    Bergfreund -

    Hat das Thema Erfahrungen mit HS Upload gestartet.

    Thema
    Hallo zusammen, nach zig Versuchen bringe ich das Programm HS Upload nicht dazu, die Wetterdaten aus WsWin in den Server zu schicken. Verbunden ist es, aber die Daten wollen nicht rüber. Leider bietet der Software-Entwickler keinen Support an.…
  • Benutzer-Avatarbild

    Reinhard -

    Hat das Thema Hinweis für WsWin gestartet.

    Thema
    aus gegebenen Anlass möchte ich nochmals darauf hinweisen, dass bei WsWin im Emailversand bei Char-Set = ISO-8859-1 eingetragen werden muss.
  • Benutzer-Avatarbild

    Marcus -

    Hat eine Antwort im Thema Probleme mit dem email-Versand verfasst.

    Beitrag
    Moin, das es an einer nicht Erreichbarkeit des Servers liegen soll, ist höchst unwahrscheinlich. Denn GMX und Co. sind fast immer erreichbar. Es besteht eher die Möglichkeit, das der eingetragene Server versehentlich falsch geschrieben ist oder…
  • Benutzer-Avatarbild

    gargamel -

    Hat eine Antwort im Thema Probleme mit dem email-Versand verfasst.

    Beitrag
    Hi Steffi, hast du nur "einen" Email-Anbieter? Wenn nicht, versuche mal einen anderen Anbieter.
  • Benutzer-Avatarbild

    Steffi -

    Hat eine Antwort im Thema Probleme mit dem email-Versand verfasst.

    Beitrag
    Blat.exe Aber der sTunnel findet den Sever nicht. MDR bekommt momentan keine Emails. Herr Neudeck hat auch probiert kommt immer fehlermeldung.